Milyen böngészőket támogatnak?

Az alábbi böngészőket támogatjuk:

  • IE7 és újabb
  • Mozilla Firefox 14 és újabb
  • Safari 5.1 és újabb